You are missing our premiere tool bar navigation system! Register and use it for FREE!

NukeCops  
•  Home •  Downloads •  Gallery •  Your Account •  Forums • 
Readme First
- Readme First! -

Read and follow the rules, otherwise your posts will be closed
Modules
· Home
· FAQ
· Buy a Theme
· Advertising
· AvantGo
· Bookmarks
· Columbia
· Community
· Donations
· Downloads
· Feedback
· Forums
· PHP-Nuke HOWTO
· Private Messages
· Search
· Statistics
· Stories Archive
· Submit News
· Surveys
· Theme Gallery
· Top
· Topics
· Your Account
Who's Online
There are currently, 258 guest(s) and 0 member(s) that are online.

You are Anonymous user. You can register for free by clicking here
Nuke Cops :: View topic - All topics marked as "No new posts" [ ]
 Forum FAQ  •  Search  •   •  Memberlist  •  Usergroups   •  Register  •  Profile •    •  Log in to check your private messages  •  Log in

 
Post new topic  Reply to topicprinter-friendly view
View previous topic Log in to check your private messages View next topic
Author Message
rulle
Nuke Soldier
Nuke Soldier


Joined: Jun 14, 2003
Posts: 12


PostPosted: Tue Aug 05, 2003 11:49 am Reply with quoteBack to top

Hi!

If there is say 3 topics with "New posts" And I read one of them, and then check the forum again, all is marked as "No new posts" I want it to be as it is here on nukecops. I want the unread topics to stay unread, can someone please tell me why it´s this way, and if there´s a solution to the problem.

Thx

Rulle
Find all posts by rulleView user's profileSend private message
Roach
Nuke Cadet
Nuke Cadet


Joined: Jun 28, 2003
Posts: 4


PostPosted: Fri Aug 29, 2003 7:40 am Reply with quoteBack to top

i have the same problem, cant anyone help?
Find all posts by RoachView user's profileSend private message
E2-Neo
Nuke Soldier
Nuke Soldier


Joined: Aug 22, 2003
Posts: 16


PostPosted: Thu Sep 04, 2003 2:57 pm Reply with quoteBack to top

Same here...im runnin 6.7 and phpbb 2.0.4...could it be cookie settings? This really gets on my nerves...

_________________
Image
Find all posts by E2-NeoView user's profileSend private message
Regs
Nuke Cadet
Nuke Cadet


Joined: Aug 25, 2003
Posts: 3


PostPosted: Thu Oct 09, 2003 6:39 am Reply with quoteBack to top

Does anybody fix the problem in the meantime?
Find all posts by RegsView user's profileSend private message
dan2507
Nuke Cadet
Nuke Cadet


Joined: Oct 12, 2003
Posts: 5


PostPosted: Mon Oct 13, 2003 1:13 am Reply with quoteBack to top

Try this:

Configuration of the Forum, Cookie-Location set to "/" and Cookie-Domain clear.
Find all posts by dan2507View user's profileSend private message
Display posts from previous:      
Post new topic  Reply to topicprinter-friendly view
View previous topic Log in to check your private messages View next topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum



Powered by phpBB © 2001, 2005 phpBB Group

Ported by Nuke Cops © 2003 www.nukecops.com
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::
Powered by TOGETHER TEAM srl ITALY http://www.togetherteam.it - DONDELEO E-COMMERCE http://www.DonDeLeo.com - TUTTISU E-COMMERCE http://www.tuttisu.it
Web site engine's code is Copyright © 2002 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Page Generation: 0.034 Seconds - 79 pages served in past 5 minutes. Nuke Cops Founded by Paul Laudanski (Zhen-Xjell)
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::