You are missing our premiere tool bar navigation system! Register and use it for FREE!

NukeCops  
•  Home •  Downloads •  Gallery •  Your Account •  Forums • 
Readme First
- Readme First! -

Read and follow the rules, otherwise your posts will be closed
Modules
· Home
· FAQ
· Buy a Theme
· Advertising
· AvantGo
· Bookmarks
· Columbia
· Community
· Donations
· Downloads
· Feedback
· Forums
· PHP-Nuke HOWTO
· Private Messages
· Search
· Statistics
· Stories Archive
· Submit News
· Surveys
· Theme Gallery
· Top
· Topics
· Your Account
Who's Online
There are currently, 284 guest(s) and 0 member(s) that are online.

You are Anonymous user. You can register for free by clicking here
Nuke Cops :: View topic - Strange Error! (Only relates to PHPBB) [ ]
 Forum FAQ  •  Search  •   •  Memberlist  •  Usergroups   •  Register  •  Profile •    •  Log in to check your private messages  •  Log in

 
Post new topic  Reply to topicprinter-friendly view
View previous topic Log in to check your private messages View next topic
Author Message
GeoffM
Nuke Cadet
Nuke Cadet


Joined: Aug 21, 2003
Posts: 4


PostPosted: Mon Aug 25, 2003 8:11 am Reply with quoteBack to top

Warning: ob_start(): output handler 'ob_gzhandler' cannot be used twice in /home/whatcomc/public_html/includes/page_header.php on line 96


Warning: ob_start(): output handler 'ob_gzhandler' cannot be used twice in /home/whatcomc/public_html/modules/Forums/admin/page_header_admin.php on line 81


this happen AFTER I checked Configuration Setting after an Upgrade, and told the board to save.
Find all posts by GeoffMView user's profileSend private message
chatserv
General
General


Joined: Jan 12, 2003
Posts: 3128

Location: Puerto Rico

PostPosted: Mon Aug 25, 2003 8:43 am Reply with quoteBack to top

Maybe you enabled gzip_compress in the forum's admin section? search for that term to find out how to turn it off if that was the case.

_________________
Feed a man a fish and you feed him for a day. Teach a man to fish and you feed him for a lifetime.
ScriptHeaven | NukeResources
Find all posts by chatservView user's profileSend private messageVisit poster's website
GeoffM
Nuke Cadet
Nuke Cadet


Joined: Aug 21, 2003
Posts: 4


PostPosted: Mon Aug 25, 2003 12:22 pm Reply with quoteBack to top

Missing from Configuration page



NM, I found the Analiyzer, got rid of the error but the Gzip on/off is still not there prob a good thing
Find all posts by GeoffMView user's profileSend private message
Display posts from previous:      
Post new topic  Reply to topicprinter-friendly view
View previous topic Log in to check your private messages View next topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum



Powered by phpBB © 2001, 2005 phpBB Group

Ported by Nuke Cops © 2003 www.nukecops.com
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::
Powered by TOGETHER TEAM srl ITALY http://www.togetherteam.it - DONDELEO E-COMMERCE http://www.DonDeLeo.com - TUTTISU E-COMMERCE http://www.tuttisu.it
Web site engine's code is Copyright © 2002 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Page Generation: 0.036 Seconds - 277 pages served in past 5 minutes. Nuke Cops Founded by Paul Laudanski (Zhen-Xjell)
:: FI Theme :: PHP-Nuke theme by coldblooded (www.nukemods.com) ::